SIP ቪድዮ ኢንተርኮም
SIP ቪድዮ ኢንተርኮም

SIP ቪድዮ ኢንተርኮም

ቁጽሪ ንብረት፡ NS-D26V
ባህርያት: ምስ SIP ዝሰማማዕ፤ ክልተ-ኣንፈት ኢንተርኮም፤ 2M ፒክሰል ካሜራ፤ PoE፤ ሪለይ
ክፍሊት፡ ት/ቲ፡ ዌስተርን ዩኒየን፡ ፔይፓል
ኦሪጅናል፡ ቻይና
ሕብሪ፡ ጸሊም
ምሕታት ስደድ

መግለጺ ፍርያት

 

እቲSIP ቪድዮ ኢንተርኮም NS-D26Vንዝኾነ ስሉጥ ዝተዳለወ ፕሮፌሽናል IP ቪድዮ ማዕጾ ስልኪ እዩ።ክልተ-ኣንፈት ርክብኣብ ዘመናዊ ናይ ቤት ጽሕፈትን ንግድን ሃዋህው። ምስ ደገፍ ን...ናይ SIP ፕሮቶኮላት፣ እዚ መሳርሒ ብዘይ ጻዕሪ ምስ ስርዓታት ቪኦኣይፒ ይወሃሃድ፣ እዚ ድማ ንንግዳዊ ትካላት ምቹእ ናይ ቮይፕ ኢንተርኮም መፍትሒ ይገብሮ። 2 ሜጋፒክሰል ካሜራኣ ንጹር ቪድዮ ክትህብ እንከላ፡ PoE ሓይሊ ድማ ተወሳኺ ገመድ ከየድለየ ጽሩይን ቀሊልን ምትካል የረጋግጽ።

 

ንጽንዓትን ተኣማንነትን ዝተሃንጸት SIP Video Intercom ጽኑዕ ኣሎይ ሸልን ርጉእ ብረት ድሕሪት ሽፋንን ኣለዋ። ምዕቡል መስርሕ ድምጺ ምስ መቓልሕ ምስራዝ፣ ኣውቶማቲክ ምቁጽጻር መኽሰብን ምጉዳል ድምጺን ንክሪስታል-ንጹር ዝርርባት ውሕስነት ይህብ። ብዙሓት ናይ ድምጺ ኮዴክስ ምስ ዝድገፉ፡ እዚ ንንግዳዊ ከባቢታት ዝኸውን ኢንተርኮም ምስ ዝጸንሑ ስርዓታት ርክብ ተዓጻጻፊ ውህደት ይህብ።

 

ብተወሳኺ SIP Video Intercom ምቹኣት ባህርያት ከም TF card slot ንከባብያዊ ምቕራጽ፣ IO input/output interfaces፣ ከምኡ’ውን ንደጋዊ መሳርሒ ምቁጽጻር ዝኸውን relay ዝኣመሰሉ ነገራት የጠቓልል። ውሱን ግን ከኣ ድልዱል፡ ንህንጻታት ቤት ጽሕፈት፡ ፋብሪካታት፡ ወይ መንበሪ ውህደታት ከም ip ቪድዮ ማዕጾ ስልኪ ፍጹም ኮይኑ፡ ኣብ ነፍሲ ወከፍ መእተዊ ነጥቢ ውሑስ ምቁጽጻር መእተዊን ስሉጥ ርክብን ይህብ።

 

ቁልፊ መለለዪታት

 

● ክልተ-ኣንፈት IP ርክብ ምስ SIP ፕሮቶኮል ደገፍ

● 2MP ካሜራ፣ H.264 ቪድዮ ኮዴክ፣ 1080P/720P ቀንዲ መስመር

● ንተዓጻጻፊ ምትካል PoE ወይ DC 12V ሓይሊ መብራህቲ

● መቓልሕ ምቁራጽ፣ ኣውቶማቲክ ምቁጽጻር መኽሰብ፣ ምጉዳል ድምጺ

● TF Card slot ንናይ ከባቢ ቪድዮ ምቕራጽ

● ውሱንን ነዊሕ ዝጸንሕን ቅይሕ ህንጸት፣ ንምትካል ቀሊል እዩ።

● መተሓላለፍቲ: 1 × IO ምእታው, 1 × IO ውፅኢት, 1 × ሪለይ (NO/COM/NC)

 

ስፔሲፊኬሽን

 

ድምጺ
ኮዴክ

ኦፑስ 48ኪ.ሄርዝ፣ ኤምፒ3 44.1ኪሎ ሄርዝ፣ ጂ.722-ኤዲፒሲኤም 16ኪ.ሄርዝ፣ ጂ.711-ፒሲኤምዩ 8ኪ.ሄርዝ፣ ጂ.711-ፒሲኤምኤ 8ኪ.ሄርዝ፣ ጂ726 8ኪ.ሄርዝ፣ ጂኤስኤም 8ኪ.ሄርዝ፣ ኤልፒሲኤም-16ቢት-ስቲሪዮ/ሞኖ 44.1ኪ.ሄርዝ

ቪዲዮ
ቪድዮ ኮዴክ H.264
ቪድዮ ሪዞሉሽን

ቀንዲ ውሕጅ 1080Pን 720Pን፣ ንኡስ ዋሕዚ D1ን CIFን ዝበሃሉ ምዃኖም ይፍለጥ

መርበብ ሓበሬታ
ድሕንነት

መከላኸሊ ፓስዎርድ፡ ምፍታሕ ኣድራሻ IP፡ ምርግጋጽ ዳይጀስት፡ ምዝገባ መእተዊ ተጠቃሚ፡ ፋየርዎል

ኔትወርክ ፕሮቶኮል SIP, HTTP, IPv4, DHCP, RTSP, RTP, RTCP, TCP, UDP, ARP, FTP, TFTP, ኤንኤፍኤስ, ኤንቲፒ
መርበብ ሓበሬታ መተሓላለፊ 10/100 መሰረት-TX, RJ45
ናይ SIP ባህርያት

ምስ VoIP ስርዓታትን SIP/PBX ፕላትፎርማትን ንምውህሃድ ንSIP ፕሮቶኮል ይድግፍ

ካልኣይ/ድሕረ ባይታ SIP ሰርቨር፣ IPv4 (IPv6 ኣብ ምምዕባል) ይድግፍ።

ኮዴክስ ይድግፍ: OPUS, G722, G711U, G711A.

ሲኣይፒ ዲቲኤምኤፍ (RFC 2976, RFC 2833/RFC 4733)

ሓፈሻዊ
ናውቲ

ኣሎይ ፓነል

ብረት ድሕሪት ሽፋን

ሓይሊ መብራህቲ PoE ወይ DC 12V
መተሓላለፊ

1 × IO ምእታው፣ 1 × IO ውፅኢት፣ 1 × ሪለይ (NO/COM/NC)

መለክዒታት 90 × 90 × 33ሚ.ሜ
ክብደት 285g
ቋንቋታት ኢንግሊሽ
ዋሕስ 2 ዓመት

 

 

ውዑይ መለለዪ: sip video intercom, ቻይና sip ቪድዮ ኢንተርኮም ኣፍረይቲ, ኣቕረብቲ, ፋብሪካ